Spia motore accesa honda bf115/130a [pag. 19]

Capitano di Vascello
domyz1 (autore)
Mi piace
- 181/209
ocramx ha scritto:
Il valore lo abbiamo, 5.53 K ohm (si arrotonda a 5,5 k oppure 5 k)
I valori che aspettiamo sono solo per la taratura, ossia la tensione che il tps invia all'ecu in base all'apertura della farfalla.Il range di questa tensione funzione solo del valore resistivo del tps.
Quindi si deve trovare un tps stessa forma e valore resistivo.



Aspettiamo Brava22 con i suoi valori cosi' avremo il quadro piu' chiaro.
Stamane ho svitato le vecchie viti e le ho sostituite, con 2 sempre in acciaio ma con testa a brucola,chiaramente stesso passo e lunghezza.Le ho potuto stringere in maniera adeguata.
Saluti.
Contrammiraglio
ocramx
Mi piace
- 182/209
facci sapere domenica come va!
Capitano di Vascello
domyz1 (autore)
Mi piace
- 183/209
ocramx ha scritto:
facci sapere domenica come va!


Non vedo l'ora
Capitano di Vascello
domyz1 (autore)
Mi piace
- 184/209
@Mfonti
Quel dato sul 225 non sei piu' riuscito a prenderlo?
ciao
Sottocapo di 1 Classe Scelto
submanxbox
Mi piace
- 185/209
Ho appena finito di leggere tutte e 19 pagine dei vostri post , vi scrivo solo per farvi i piu vivi complimenti per tenacia , pratica , perspicacia , dedizione e spirito di corpo. complimenti.
Contrammiraglio
ocramx
Mi piace
- 186/209
submanxbox ha scritto:
Ho appena finito di leggere tutte e 19 pagine dei vostri post , vi scrivo solo per farvi i piu vivi complimenti per tenacia , pratica , perspicacia , dedizione e spirito di corpo. complimenti.


OT qui un problema di uno diventa di tutti...ed bello potersi aiutare,magari non sempre si risolve,ma quello che conta lo spirito!
Capitano di Vascello
domyz1 (autore)
Mi piace
- 187/209
ocramx ha scritto:
submanxbox ha scritto:
Ho appena finito di leggere tutte e 19 pagine dei vostri post , vi scrivo solo per farvi i piu vivi complimenti per tenacia , pratica , perspicacia , dedizione e spirito di corpo. complimenti.


OT qui un problema di uno diventa di tutti...ed bello potersi aiutare,magari non sempre si risolve,ma quello che conta lo spirito!



Questa volta invece abbiamo anche risolto
wav wav wav
Felice sono appena tornato dalla prova in mare Felice e tutto e' andato per il verso giusto Felice a tutti i regimi il motore e' andato come andava prima dell'accensione della spia motore incriminata Felice .
Sono tornato ai consumi originali Felice quindi ho impiegato circa 30lt di benzina Felice per stare tutta la giornata fuori, un consumo perfetto Felice .
Sono felicissimo di poter dire che il problema TPS e' stato risolto.
Felice E' chiaro pero' che continuero' la ricerca di un TPS nuovo per sostituire il mio. Felice e che le informazioni dei parametri (del TPS)delle persone che hanno il mio stesso motore mi tornerebbero alquanto utili al fine di sgombrare qualsiasi dubbio.
Grazie a tutti ed in particolar modo a Ocramx che con la sua tenacia e conoscenza mi ha permesso di evitare questa bella spesa.Spero di poter festeggiare con lui, davanti ad un buon piatto di pasta ed un bel bicchiere di vino fresco. Thumb Up
Saluti a tutti.
Contrammiraglio
ocramx
Mi piace
- 188/209
Oooooooooooooooooooooooooooottimoooooooo!!!! wav wav re: Spia motore accesa honda bf115/130a re: Spia motore accesa honda bf115/130a

Sono contento!!

OT
Vorrei avere anch'io il 4T,il mio un alcoliz.....benzinizzato!

Ci sentiamo per la magnata
Contrammiraglio
brava22wa
Mi piace
- 189/209
Buon pomeriggio, scusate per il ritardo ma solo oggi ho potuto fare qualche lettura con il tester anche se mi pare abbiate risolto al meglio il tutto, la lettura dell'impedenza del TPS era di circa 4,7
Kohm, mentre per quanto riguarda la misura della tensione applicata al TPS probabilmente ho sbagliato qualcosa ma ho fatto cosi':
staccato il connettore, acceso il quadro ma non il motore, applicato i puntali del tester al centro del connettore il +, e il negativo a massa ma non leggevo nulla, applicando il negativo al centro del connettore e il positivo ad uno dei lati leggevo circa 2 volt.
Comunque sono disponibile a rifare la misurazione magari mi inviate con un MP il numero telefonico e nel momento in cui vado a rifare la lettura, mi guidate sul momento.
Saluti Vito
Capitano di Vascello
domyz1 (autore)
Mi piace
- 190/209
brava22wa ha scritto:
Buon pomeriggio, scusate per il ritardo ma solo oggi ho potuto fare qualche lettura con il tester anche se mi pare abbiate risolto al meglio il tutto, la lettura dell'impedenza del TPS era di circa 4,7
Kohm, mentre per quanto riguarda la misura della tensione applicata al TPS probabilmente ho sbagliato qualcosa ma ho fatto cosi':
staccato il connettore, acceso il quadro ma non il motore, applicato i puntali del tester al centro del connettore il +, e il negativo a massa ma non leggevo nulla, applicando il negativo al centro del connettore e il positivo ad uno dei lati leggevo circa 2 volt.
Comunque sono disponibile a rifare la misurazione magari mi inviate con un MP il numero telefonico e nel momento in cui vado a rifare la lettura, mi guidate sul momento.
Saluti Vito


Grazie Vito
Non ti dava nessun valore perche' hai staccato il connettore mentre doveva riamanere attaccato con la chiave motore su on.Comunque aspettiamo Ocramx.
Sailornet