Per cortesia, abilitare il JavaScript per visitare questo sito!
Gommonauti.it - Il riferimento per chi ama il gommone. Gommoni e nautica in generale.

Pag. 1   2   3   Successivo

pismark

_________
_________

15/12/12 14:24

108

Pagine personali

Karma: n.d.

salve gommonauti
vi scrivo perchè ho un problema grande....
il mio evinrude 737 anno 90 dopo aver istallato il cavo della scatola comandi omc e il cavo batteria non ne vuol sapere di partire.....
i cavi marcia non gli ho ancora montati e con l'aiuto delle cuffie ho provato ad accendere ma.....solo un fischio dalla scatola comandi e nessun altro cenno..... Sad Sad Sad Sad Sad Crying or Very sad Crying or Very sad Crying or Very sad Question
cosa potrebbe esser successo???
confido in un vostro intervento......ma sono a zero per qunto riguarda nozioni e parti del motore.....sono alla seconda esperienza nautica...la prima era un gommo che non mi ha dato mai problemi....
ringrazio chi mi vorrà aiutare con foto e disegni vari
grazie
saluti dal salento....

simonebuso

Guardiamarina
Guardiamarina

02/11/12 09:09

142

Monte Argentario

Karma:  100.00 (+1/-0)

Ciao!Smile
A quanto mi sembra di capire non gira neanche il motorino...
Controlla tutto l'impianto elettrico e vedi se tutti i fili sono cablati correttamente,
controlla che la batteria non sia scarica e che non ci siano ossidazioni varie in tutto l'impianto...
Ora cerco online e se trovo lo schema elettrico del 737 te lo invio! Wink
Buona serata! Smile

simonebuso

Guardiamarina
Guardiamarina

02/11/12 09:09

142

Monte Argentario

Karma:  100.00 (+1/-0)

Questo è lo schema:
re: problemi accensione 737


Controlla soprattutto i collegamenti sul solenoide...
Se vuoi analizziamo insieme tutto l'impianto e cerchiamo di capire dov'è l'errore nel tuo...
Ciao! Smile

DanieleG

Tenente di Vascello
Tenente di Vascello

29/04/11 00:35

351

Pagine personali

Karma: n.d.

Il mio vecchio 737 l unica volta che ha fischiato dalla scatola comandi era xke aveva un filo che si stava surriscaldando però di più non ti so dire xke non me ne intendo

Gex

Tenente di Vascello
Tenente di Vascello

04/09/12 21:36

349

Karma:  100.00 (+1/-0)

magari hai poca batteria? Oppure il motorino inchiodato...sbloccalo a mano

pismark

_________
_________

15/12/12 14:24

108

Pagine personali

Karma: n.d.

graziemille simonebuso.....
solo che non ci capisco nulla.... Sad Sad Sad
perdonami accolgo la tua richiesta di aiuto.....
ti seguo passo passo giuro.....
oggi però ho fatto un'altra prova....ma non so che ho combinato... Sad
dalla parte dei comandi c'è una levetta rossa con tappino a vite nero...l'ho aperta e spostata a destra...ho pompato un po di benza ed ho girato la chiave...sempre lo stesso fischio ma almeno il motorino girava ma non si accendeva per nulla.....
ho smontato candele e con queste fuori ho visto se passava benza ....e passava...ho pulito le candele e le ho reinserite ma nulla....non so più che fare.....aiutami per favore Crying or Very sad Crying or Very sad Sad Sad Sad Crying or Very sad Crying or Very sad anche perchè non mi va di portarlo in officina....
ovviamente tutto questo con le cuffie inserite al piede motore e non è uscito un goccio d'acqua dalla girante....
secondo te cosa può esser successo???il motore è fermo da 5 mesi circa....
grazie per le dritte che vorrai darmi...

simonebuso

Guardiamarina
Guardiamarina

02/11/12 09:09

142

Monte Argentario

Karma:  100.00 (+1/-0)

Allora..
se il motorino gira l'impianto elettrico è apposto...
il fischio penso sia normale, se il motore è spento...
Se riesci a far girare il motore,ma non parte devi controllare diverse cose.. parto piano piano...
I due fattori che permettono il funzionamento di un motore sono Corrente e Benzina..
Per verificare la corrente devi svitare le candele, collegarle e appoggiarle sul monoblocco, dopodichè fai girare il motore e vedi se fanno la scintilla..
Per la benzina, la cosa è un po' più complicata.. devi verificae tutta la line dell'alimentazione.. dal serbatoio fino alla camera di scoppio..
per iniziare, verifica che nella tubazione tra serbatoio e motore non ci sono perdite o punti dove entra aria..
dopodichè dai una bella pulita ai carburatori, che probabilmente si sono intasati..
se non arriva benzina ai carburatori, controlla anche la pompa ac...
se il carburatore funziona a dovere, dovrebbe arrivare benzina nel motore, quindi benzina + scintilla e parte il motore...
nel caso, prova anche a mettere una goccia di benzina direttamente nel cilindro, tramite il buco della candela, così magari dopo il primo giro parte il motore...

Se dovessi avere difficoltà nello smontare carburatori e pompa ac.. in rete ci sono molte guide..ricerca un pochino.

BUonanotte,Simone! Smile

pismark

_________
_________

15/12/12 14:24

108

Pagine personali

Karma: n.d.

grazie simone
sei stato chiaro ma ....scusa se ti rompo....potresti mandarmi lo schema di smontaggio dei carburatori con delle spiegazioni.....perdonami ma sono piombo in materia ma....credo che col tuo aiuto posso farcela.....
cmq i tubi benza sono nuovi appena comprati.....
smontando le candele e dando un colpo di chiave ho visto che la scintilla c'è.....e dal cilindro ...a candela smontata..... esce benzina a spruzzo......
se non mi riesce a smontare e vedere di sistemare un po le cose sono costretto a portarlo in un'officina, cosa che, sinceramente non posso ora come ora Sad Sad ......spero e confido in un tuo aiuto....e in tutti i gommonauti del forum che volessero darmi una mano.....
grazie ancora e se vieni nel salento fammi sapere che ti ospito e ti faccio da guida sia marina che terrestre Smile
saluti dal salento

grankio

2° Capo
2° Capo

29/02/12 16:20

117

roma

Pagine personali

Karma: n.d.

ciao,prima di smontare i carburatoriche nn e' una passeggiata se non hai praticita'.....
prova come ha detto simone una bella siringa di benzina nel cilindro metti candela e dovrebbe partire
se stenta...e va' meglio con l aria tirata ..pulisci i carburatori...
quando riponi i motori 2 t fai sempre fininire la benzina staccando alimentazione al minimo dei giri,,,cossi' non si intasano di olio reseduo,
buona fortuna...se smonti fai delle foto prima ....
UT

simonebuso

Guardiamarina
Guardiamarina

02/11/12 09:09

142

Monte Argentario

Karma:  100.00 (+1/-0)

Se non sei molto pratico, ti consiglio di non smontare completamente i carburatori..
potresti non essere in grado di rifare le regolazioni...
ti spiego una procedura veloce, dovrebbe essere abbastanza semplice,
allora, smonta i carburatori dal monoblocco...
Togli le vaschette inferiori(sono di plastica e si notano in basso nei carburatori)
tolte le vaschette, togli i galleggianti...
in genere i carburatori hanno:
1 spillo conico (è collegato in genere al galleggiante,è un cilindretto con una punta conica, si nota facilmente)
1 getto del massimo (è una vite con un forellino interno,al centro della vaschetta,sul corpo carburatore)
1 getto del minimo(idem,solo, che non è al centro...)

Una volta individuati questi componenti,gli sviti e controlla se sono intasati...
Prendi un compressore,soffia nei getti e poi soffia OGNI BUCO CHE VEDI SUI CARBURATORI...
Ricordati però l'ordine di smontaggio, poi rimonti tutto, una bella pompata di benzina, un cicchetto(benzina in camera direttamente) e vedrai che parte...
A parole sembra complicato, ma non è come sembra, provaci!
Fammi sapere!
Buonanotte, Simone! Smile

P.S.: Non toccare le viti di regolazione, poi la carburazione la fai dopo...altrimenti se li muovi ora rischi di non riuscire più a registrarli...

Leggi simili a: problemi accensione 737

Motori

problemi accensione

 "ho montato un selva 100 montecarlo 2t .Stupendo tira molto e ci siamo divertiti in Croazia a Rab. Verso la fine della vacanza ha avuto problemi di..."

Visite: 1747   Risposte: 3

Creato: Mar 22/11/11 18:38 antosabry

Leggi gli ultimi messaggiUltimo post: Mar 22/11/11 20:18 francesco86

Motori

problemi accensione 737

 "ciao a tutti come da titolo il mio 737 (1997) non vuole partire o meglio lo fa ma solo quando vuole lui . ho scoperto che è un problema di corrente..."

Visite: 4555   Risposte: 7

Creato: Mar 15/02/11 17:15 gp76

Leggi gli ultimi messaggiUltimo post: Dom 20/02/11 10:54 gp76

Motori

Problemi accensione 25 2t

 "Ciao a tutti .... ieri andando in garage ho dato una spolverata al mio amatissimo 25 2t ovetto della yamaha ....ho provato a tirare il cordino ma è..."

Visite: 433   Risposte: 3

Creato: Mar 15/11/16 16:19 gundam100

Leggi gli ultimi messaggiUltimo post: Mar 15/11/16 18:29 dolce*11

Motori

Problemi accensione mercury 75

 "Ho un Mercury 75 Typhon 2t. ,alcune volte non si mette in moto e sembre non avere lo spunto sufficiente. Il motorino d'avviamento fà mezzo giro..."

Visite: 2082   Risposte: 6

Creato: Lun 21/07/08 13:35 frank6099

Leggi gli ultimi messaggiUltimo post: Mer 23/07/08 19:12 Ospite

Motori

Evinrude E-Tec 75: problemi di accensione

 "Ciao a tutti, possiedo un Sacs 530 con e-tec 75 acquistati nuovi da diciotto mesi. Da circa 6 mesi, quando non utilizzo il gommone per 2-3..."

Visite: 19591   Risposte: 32

Creato: Lun 23/06/08 12:17 carlobern

Leggi gli ultimi messaggiUltimo post: Mar 21/04/09 11:15 coala

Motori

envirude 737 problemi di accensione

 "salve ragazzi. mi date una mano? quando devo accendere il motore , dò un po di gas, gira ma niente non parte; allora provo a dargli aria per..."

Visite: 3312   Risposte: 9

Creato: Gio 21/06/07 21:14 pipi

Leggi gli ultimi messaggiUltimo post: Gio 05/07/07 18:12 pipi

problemi d'accensione suzuki 175

Motori

problemi d'accensione suzuki 175

 "Salve a tutti sono un felice proprietario di uno Zar 61 con Suzuki 175, accoppiata che straconsiglio. Ultimamente ho un problema con il motore in..."

Visite: 2095   Risposte: 5

Creato: Mar 24/06/08 12:31 lonte

Leggi gli ultimi messaggiUltimo post: Mar 24/06/08 16:08 La capitana

Motori

Mariner 25 HP problemi di accensione

 "Buonasera gente, ho un problemino con il motore in questione che per la precisione è un 497 cc di costruzione Yamaha con accensione a corda. Di..."

Visite: 467   Risposte: 5

Creato: Mer 01/03/17 0:12 ilcollega

Leggi gli ultimi messaggiUltimo post: Mar 23/05/17 13:52 ilcollega

Motori

Problemi accensione e trim Yamaha 40

 "Salve ragazzi, ho cercato delle informazioni specifiche ma senza troppi risultati, forse dato il numero enorme di topic aperti su questo motore...."

Visite: 1720   Risposte: 0

Creato: Mer 19/11/14 22:04 Gabbiano83

Leggi gli ultimi messaggiUltimo post: Mer 19/11/14 22:04 Gabbiano83

Tutti gli orari sono GMT + 2 ore

Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum