Gommonauti.it - Il riferimento per chi ama il gommone. Gommoni e nautica in generale.

lucamacs

_________
_________

24/08/06 15:32

578

Pagine personali

63
0
0
0
0
0
Ho acquistato da circa un mese il mio primo gommone dotato di un motore Yamaha 25cv autolube 3 cilindri 2T vecchiotto, dovrebbe essere del 1988 guardando il manuale dell'utente.

Dopo qualche uscita al lago mi sono accorto che di punto in bianco il motore non rendeva.
Smontando il coperchio ho sentito un cilindro freddo.
La candela era molto imbrattata e non forniva più la scintilla.

Ho cambiato le tre candele con le NGK BRSH7-10 indicate nel manuale.
All'uscita seguente tutto bene ma mentre tornavo mi sono accorto che il motore andava ancora a 2 cilindri.
Ho poi riscontrato che c'era un'altra candela molto imbrattata e senza scintilla, ma in una posizione diversa dalla precedente rotta, il che fa escludere una rottura dovuta ad un problema elettrico.

Ho fatto le seguenti considerazioni in base alla mia esperienza di motori a 2 tempi:
- l'olio della miscela se non è sintetico ed è di bassa qualità spesso provoca la rottura della candela
- se il motore gira a regimi molto bassi o si ingolfa è più facile che la candela si imbratti
- una gradazione termica più fredda della candela riduce la possibilità di bruciare la candela

Ho quindi cambiato di nuovo le candele con altre dello stesso tipo ma di gradazione più fredda NGK BRSH8-10 , ed ho cercato di non tenere andature troppo basse a lungo.
La successiva uscita si è svolta senza problemi ma poi controllando le candele ho constatato che
Le candele erano di colorazione non molto bella intorno all'elettrodo.
Quella in alto era rimasta bianca, quella al centro era quella molto imbrattata mentre la terza era color tè nell'isolante dell'elettrodo.

Ho fatto la seguente ipotesi sulla vicenda
effettivamente ho proceduto spesso a bassa andatura ma le prime volte usavo l'olio che era già nel serbatoio del miscelatore quando ho comprato il gommone e forse questo era sintetico, i poi ho usato del Castrol Outboard minerale, e ciò può spiegare perchè all'inizio non si bruciavano le candele e poi invece si.

Ho riscontrato che la vite dell'aria non aveva la stessa apertura in tutti i carburatori, due giri aperto dal tutto chiuso mentre quello al centro che imbratta la candela aveva mezzo giro in più.

Mi chiedo se cambiando olio il problema si risolve del tutto oppure se è una prerogativa di questi motori 3 cilindri 2T yamaha di non poter andare ad andatura ridotta senza incappare nel problema candele.

Ha dimenticavo una domanda: ma questi motori un filtro dell'aria non ce l'hanno ?
Ultima modifica di lucamacs il Mar 02/10/07 9:49, modificato 1 volta in totale

Pogo

Capitano di Corvetta
Capitano di Corvetta

11/01/06 23:09

955

Sassari

Pagine personali

19
0
0
0
0
0
ho anche io il 3 cilindri " J " Yamaha sul mio gommone e ti posso dare 2 consigli
1 ) metti solo le candele di serie , ovvero le BR7HS-10 ( questa è la sigla giusta )
2 ) controlla la valvola termostatica ed il sensore della temperatura messo tra il primo ed il secondo cilindro partendo dall'alto , se il motore surriscalda la centralina " taglia " la corrente al cilindro superiore e ti fa andare a 2 cilindri limitando i giri e quindi i danni ...

lucamacs

_________
_________

24/08/06 15:32

578

Pagine personali

63
0
0
0
0
0
Grazie della risposta Pogo.
Mi rincuora che non ci sia il filtro dell'aria , però cosi il rumore di aspirazione è notevole.
Ho provato crearne uno in gommapiuma (spugna da piastrellista per pulire le fughe, normale poliuretano espanso a cellule aperte) e riduce effettivamente il rumore ma poi dopo che sono iniziati i problemi di candele l'ho rimosso.

Si hai ragione, la sigla l'ho scritta e a memoria ed ho sbagliato.
Però la candela più fredda mantiene il motore a temperature più basse al prezzo di un avviamento a freddo più difficoltoso (in teoria), quindi dovrebbe ridurre il rischio di surriscaladamenti.

Che potesse essere la centralina a farla andare a 2 cilindri non mi era venuto in mente però non credo che sia il mio caso.
Le candele erano proprio andate e mai quelle del primo cilindro dall'alto.
Mi era successo di provare l'intervento di sicurezza della centralina con il livello di olio miscela dell'autolube.
In realtà ce n'era ancora poco meno di metà ma il sistema era entrato in funzione e la spia si era accesa.
Io per tornare indietro in tempi "umani" e non rovinarmi la giornata ho staccato il cavetto elettrico del livello olio .

Oggi proverò a fare un pò di carburazione, qui al lago do Como non siamo al livello del mare e quindi un minimo bisogna regolarla.

Che olio miscela usi tu ?

lucamacs

_________
_________

24/08/06 15:32

578

Pagine personali

63
0
0
0
0
0
Grazie per la risposta, il Castrol outboard quindi non dovrebbe essere responsabile dell'imbrattamento.

Dunque ieri ho fatto un pò di prove.
Andando ad andatura sostenuta oppure a pieno gas , le candele non si imbrattano per niente, anzi, l'isolante dell'elettrodo rimane assai chiaro.
Dopo aver visto che era cosi ho ingrassato la carburazione chiudendo metà dei due giri che aveva la vite dell'aria ma la situazione è cambiata di poco.
L'isolante rimane quasi bianco e temo che sia troppo magra la miscela aria benzina.

Andando invece ad andatura ridotto o molto ridotta per 5 - 10 minuti le candele si imbrattano molto ed appaino ricoperte di olio nero

Non sò se è un comportamento "normale" di questi motori oppure c'è un problema al sistema autolube...

AndreaF

Capitano di Corvetta
Capitano di Corvetta

21/06/06 17:53

544

Vicenza

Pagine personali

5
0
0
0
0
0
Guarda, ho visto prima la foto nell'altro post, io ho il tuo stesso motore,
se fossi in te lascierei stare il tipo di olio, nel mio ho messo di tutti i tipi,
una delle ultime volte lo ho comperato all' Auchan (fai un po' te)
e non ha mai fatto una piega!
Hai provato a sentire quello che te lo ha venduto?

lupetto di mare

Capitano di Fregata
Capitano di Fregata

07/07/05 18:53

1152

Roma

Pagine personali

7
0
0
0
0
0
Controllate che i fili che portano la corrente in bassa tensione non siano ossidati e non conducano abbastanza.
A volte i cavi corrente fanno brutti scherzi!
Lavorando con una tensione più bassa la scintilla non è ottimale e soprattutto ai bassi regimi imbrattano le candele.
Provate con un tester la resistenza dei cavi che portano tensione + 12 , normalmente sono rossi, se vi risultano valori anomali spellateli e verificate se la salsedine e l'umidita li ha corrosi facendoli diventare neri. Se scoprite questi problemi sostituiteli!
Se i fili sono ok allora bisognerà ricercare altre cause bobbine, generatore e via dicendo. Per il generatore se avete un misuratore tipo tester basterà verificare che fornisca una tensione superiore alla batteria ovvero 13-14 volts con il motore un pochino su di giri (2000-3000).Le bobbine normalmente si verificano con lo stato della candela relativa o semplicemente per continuità del filo.
Spero di poter essere stato utile con la mia piccola esperienza di " fai da te ".

eagle

Ammiraglio di divisione
Ammiraglio di divisione

05/07/05 11:01

3889

Roma

Pagine personali

14
0
0
0
0
0
AndreaF ha scritto:
una delle ultime volte lo ho comperato all' Auchan (fai un po' te)

Andrea attento!
Anche io a suo tempo avevo usato quell'olio.
A livello di lubrificazione è ok ma fa un fumo della miseria e tendeva ad ingolfarsi...usa sempre olio 2T per motori marini Wink

lucamacs

_________
_________

24/08/06 15:32

578

Pagine personali

63
0
0
0
0
0
Grazie per le risposte.
Ho controllato le masse e pare tutto a posto.
Dopo aver bruciato altre candele temo che il problema sia nella regolazione del sistema Autolube che forse erroga troppo olio ai bassi regimi.
Se non trovo il manuale di officina credo che porterò il tutto in una officina Yamaha, qualcuno ne conosce una valida tra Milano e Lecco ?

Leggi simili a: Motore Yamaha 25 2T 3 cilindri che brucia le candele [Risolto]

Motori

Fusibile e-tec 40 cv che si brucia

 "Ciao ragazzi, oggi bellissima giornata per uscire in barca, decido di metterla in acqua. Preparo tutto, sollevo il motore (evinrude 40 cv e-tec) mi..."

Visite: 3816   Risposte: 4

Creato: Lun 15/04/13 10:18 bertram

Ultimo post: Lun 15/04/13 18:43 bertram

Risolto il Problema su Yamaha  3 cilindri 25 J 496 di cilindrata Girante o altro grazie a tutti voi

Motori

Risolto il Problema su Yamaha 3 cilindri 25 J 496 di cilindrata Girante o altro grazie a tutti voi

 "Ciao Gente di Mare Ho un problema per me enigmatico che vi riporto qui sotto. Ho preso un motore Yamaha 3 cilindri 25 J 496 di cilindrata..."

Visite: 12985   Risposte: 22

Creato: Gio 29/04/10 11:27 SOGNOLO

Ultimo post: Mer 10/04/19 10:44 Mr roger68

Motori

evinrude 25 cv brucia le centraline

 "ciao a tutti un amico mi chiede se possiamo dargli un consiglio sul suo motore evinrude 25cv 500cc 3 cilindri 3 carburatori del 1996 mod..."

Visite: 5973   Risposte: 8

Creato: Dom 20/01/08 17:48 danieleonni

Ultimo post: Mar 22/01/08 22:12 danieleonni

carica batteria evinrude 521 si brucia senza batteria???

Motori

carica batteria evinrude 521 si brucia senza batteria???

 "sul mio 521 ho istallato un'impianto per caricare la batteria. mi hanno detto che con questo regolatore-radrizzatore se non ho attaccato la..."

Visite: 19580   Risposte: 17

Creato: Mer 24/06/09 12:19 geoand

Ultimo post: Mer 03/08/16 17:02 mariopaoletti

Motori

Evinrude 15hp... Brucia le bobine!

 "Possiedo un'evinrude al quale è già la seconda bobina accensione che cambio!!! visto la dificoltà nel reperirle vorrei risolvere una volta per..."

Visite: 1749   Risposte: 0

Creato: Dom 11/10/09 23:56 perry580

Ultimo post: Dom 11/10/09 23:56 perry580

Manutenzione

mercury superamerica brucia il fusibe 20 a e il trim funziona solo se non si gira il quadro

 "ciao ragazzi qualcuno sa dirmi come mai il mio vecchio mercury superamerica brucia il fusibe 20 a e il trim funziona solo se non si gira il quadro...."

Visite: 4286   Risposte: 8

Creato: Gio 21/07/11 23:24 gigiotopo

Ultimo post: Sab 06/08/11 19:40 manetta

Tutti gli orari sono GMT + 2 ore

Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum