Pubblicità
Sergente
cesarederossi
0
0
0
0
0
0
- 1/9
Un saluto a tutti gli iscritti!

Dopo aver valutato tutti i topic sulla manutenzione, regolazione del trim.
Non sono riusito a trovarne uno con il mio problema:
non riesco a far scendere del tutto il motore con la conseguenza che non posso trimmerare in negativo (elica vicino specchio di poppa).
Una volta che il motore viene lasciato al solo pistone centrale, questo non si abbassa del tutto, è gia tanto se rimane neutro se non appena positivo.

qualcuno conosce il problema e se esistono delle tarature o regolazioni da effettuare ?

p.s. Le restanti manovre con il trim sembrano regolari e cioè, trimmeraggio in positivo (elica lontana dallo specchio di poppa) e sollevamento totale del motore.

Ringrazio per la vostra disponibilità e cortesia.
Guardiamarina
manueldg
0
0
0
0
0
0
- 2/9
che motore è
Sergente
cesarederossi
0
0
0
0
0
0
- 3/9
yamaha 50cv detol 1995
Guardiamarina
manueldg
0
0
0
0
0
0
- 4/9
ma ha sempre fatto cosi o è da un pò che si è manifestato il problema? hai controllato se è tutto ok ? non so qualcosa che blocca la discesa qualche perdita etc che da quanto ho capito il trim funziona lo alzi e lo abbassi ma non scende del tutto giusto?
Guardiamarina
manueldg
0
0
0
0
0
0
- 5/9


fa qualcosa di simile? hai controllato l'olio?
Contrammiraglio
Giuseppone
0
0
0
0
0
0
- 6/9
Top 700 ne ho avuti due, ti posso assicurare che il problema che riscontri al trim è dovuto solamente alla mancanza di olio che potrai acquistare presso un qualsiasi ricambista auto chiedendo " olio ATF ".
Ciao.
Meglio l'ira del leone che l'amicizia delle jene...( detto africano )
Sergente
cesarederossi
0
0
0
0
0
0
- 7/9
Grazie Manuel e Giuseppone per l'interessamento, nel video succede esattamente quel che succede a me, compreso il rumore, ma quello scende il mio no!

Se si tratta solo di olio, oggi lo vado ad acquistare.

ecco le immagini del power trim in posizione abbassato e alzato:


re: Trim top 700 in negativo


re: Trim top 700 in negativo
Sergente
cesarederossi
0
0
0
0
0
0
- 8/9
Un Saluto a tutti!

Ritorno sulla questione del malfunzionamento del mio trim.

Oggi ho provato il trim scarico del peso del motore, e mi succede una cosa che io reputo strana e cioe:

una volta abbassato del tutto i pistoni, se continuo l'abbassamento il pistone centrale torna su.
Probabilmente è normale, si tratta solo di mia carenza in materia? o c'è qualche problema?
Se qualcuna ha una risposta, ringazio per la disponibilità!
Sergente
cesarederossi
0
0
0
0
0
0
- 9/9
Un Saluto a tutti!

Il problema della manacata totale discesa del motore, era "semplicemente" troppo olio nel circuito.

Ringrazio chi si è interessato al mio problema.