Tenente di Vascello
Tenente di Vascello
Karma: n.d.
Registrato: 07/12/06 20:48
Messaggi: 388
Località: Lido di Ostia (Roma)
Ciao a tutti
ho il problema che mettendo il motore in folle,un Suzuki DF40 del 2005 rimane sempre un minimo di marcia inserita, nel senso che l'elica gira sempre anche se non veloce cmq gira e mi ha creato problemi con le lenze.
tutto è iniziato quando ho dovuto sostituire, una sezione del basamento, quello sotto la girante per capirci, perché corrosa, ed ho commesso un mero errore, per sfilarla che il gommino dell'asta delle marce, era duro, ho tirato la suddetta asta e si è sentito un "click" come se la marcia si fosse innestata.
una volta rimontato il piede, e regolato il dadino dell'asta ,che si collega al motore, per mettere in folle, ora devo
mettere in folle la leva, e poi giu, come per innestare la retromarcia, ma non completamente, e rimettere in posizione di folle, insomma una rottura!
Ho provato regolare di nuovo il dadino asta marce ma senza risultati
Magari dico una cavolata, se smonto il piede e spingo verso il basso l'asta della leva marce quella che inavvertitamente avevo tirato posso riportarlo alla posizione originaria?
se avete consigli aiuti sono molto ben accetti
2° Capo
2° Capo
Karma: n.d.
Registrato: 16/12/15 22:46
Messaggi: 102
Località: Friuli Venezia Giulia
Ciao, dovresti smontare il piede e mettere in folle l'asta, misurare la lunghezza della stessa. Sul manuale d'officina dovrebbero esserci le misure di quanto lunga deve essere a riposo. Avvita o svita fino ad arrivare a quella misura poi rimonta il tutto è vedrai che risolvi. Qualcuno ha il manuale?
Argomenti simili a: La marcia rimane sempre inserita anche in folle
   Forum   Topic   Autore   Risposte   Visto   Ultimo Messaggio 
Nessun nuovo messaggio Motori Marcia sempre inserita
 "Ciao a tutti. Ieri approfittando del bel tempo ho effettuato il primo giro. subito però noto un problema, appena accendo il motore, subito tende a..."
Lun 29/03/10 10:41
maximax
4 1335 Lun 29/03/10 14:33
maximax Leggi gli ultimi messaggi
Nessun nuovo messaggio Elettricità  ed elettronica sensore di marcia inserita guasto ?
 "ciao ragazzi. è parecchio che non partecipo alle discussioni del forum, quindi colgo l'occasione per fare gli auguri di buone feste a tutti ...."
Mar 18/12/07 19:16
tony.nio
9 3780 Mer 19/12/07 21:27
mignon Leggi gli ultimi messaggi
Nessun nuovo messaggio Gommoni a carena rigida monoleva ultraflex durissima con marcia inserita [foto]
 "Chiedo aiuto , magari e' mia inesperienza ed e' una sciocchezza ma ..... la monoleva in questione e' questo : Allora il..."
Gio 13/05/10 21:16
Apache77
3 2445 Ven 14/05/10 11:25
GIANKO 76 Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori motorino d'avviamento 737 rimane sempre sollevato
 "ho notato sul mio 737 che quando giro la chiave per accendere il motore, il pistoncino si alza normalmente, ma poi a volte tende a rimanere alzato,..."
Lun 28/05/12 19:55
matteo_90
7 1819 Dom 17/06/12 17:10
toaldoeta Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori a folle oppure a marcia indietro??
 "quando vado a vela ho l'elica in acqua. secondo voi a motore fuoribordo spento fa più attrito a folle oppure blocata con la marcia..."
Mar 02/03/10 23:18
mckewoy
19 3855 Mer 03/03/10 15:34
gbpierpa Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Yamaha F115 : a volte il motore si spegne quando dalla marcia passo al folle.
 "Mi rivolgo a chi ha avuto una simile esperienza con fuoribordo Yamaha simile al mio. Mi succede a volte, e dopo un controllo accurato del tubo e..."
Gio 19/05/11 17:41
lalungarotta
12 7814 Gio 21/06/12 12:59
omron Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Rimontato piede evinrude 4 cv, adesso motore sempre in marcia
 "ciao! pensando, evidentemente a torto, di essere in grado di cambiare la girante del mio 4cv evinrude oggi l'ho smontato e ho cambiato la..."
Sab 20/09/08 17:08
Albertpd
26 8475 Gio 02/10/08 12:53
Albertpd Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Motorino trim su yamaha 40 aetl ....si riesce ad aprirlo? (foto inserita)
 "Sul mio motore ho il trim che fa le bizze............quando funziona si sente che sforza terribilmente come non arrivasse a sufficenza corrente (non..."
Dom 29/11/09 18:22
morodive
61 40735 Sab 27/06/15 10:19
marsalise Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Yamaha Malta rimane accelerato
 "Salve a tutti. Ho un problema con il motore con qualsiasi posizione della manetta sale di giri al massimo o quasi e se voglio farlo scendere non..."
Mar 12/07/16 18:24
rugbyman
0 558 Mar 12/07/16 18:24
rugbyman Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori problema con motore che rimane accelerato
 "Buongiorno,ho un problema con il mio mercury montato su di un gommone coaster 470. Il motore è del 97 , un due cilindri , 2 tempi , 40 cv comprato..."
Lun 27/04/15 21:08
andrepelux
5 3307 Mar 28/04/15 16:25
andrepelux Leggi gli ultimi messaggi
Template->loadfile(): File ./templates/gommonauti/inc_donazione.tpl for handle xs_include_b5ab87722e61b37d542efa8ad6ea0889 is empty