Per cortesia, abilitare il JavaScript per visitare questo sito!
Gommonauti.it - Il riferimento per chi ama il gommone. Gommoni e nautica in generale.

Pag. Precedente   1   2   3 

MBMarco

Tenente di Vascello
Tenente di Vascello

23/08/14 16:49

380

Provincia di Latina

Karma:  100.00 (+7/-0)

Per togliersi il dubbio andrebbe rilevata la pressione della pompa (alta pressione) sia a freddo sia quando c'è il difetto. la pompa di bassa ha il suo raffreddamento, essendo una semplice pompa a membrana potrebbe creare qualche problema (facilmente rilevabile premendo la pompetta a mano sul tubo un navigazione, se il motore si riprende significa che è lei il problema) tornando al discorso alta pressione all'esterno del conte nitore della pompa vi è uno scambiatore di calore che serve a raffreddare il carburante in entrata, un suo malfunzionamento (se si tappa...) fa aumentare la temperatura della benzina rendendola meno densa e non permettendo alla pompa di alta pressione di svolgere correttamente il suo lavoro (te ne accorgi se il motore fatica a raggiungere il massimo dei giri)
Altro difetto potrebbe essere dato dall'arricchitore, ma nel 90% dei casi avresti un consumo eccessivo e un odore di benzina incombusta ed un minimo abbastanza irregolare a freddo

Centouno

Comune di 1° Classe
Comune di 1° Classe

07/02/18 18:50

10

Karma: n.d.

io mi sto stancando veramente, il problema dovrebbe essere la pompa alta pressione ne ho presa una per il beverly 500 com indicava un topic ma non entra nell'alloggio, il mio meccanico non la modifica per farla entrare, vedo su una originale walbro e non riesco a trovare i stessi codici tutti stanno tranne i codici come sulla mia, chiamo a mercury per sapere se ce qualcosa di compatibile ed attacca la voce automatica con le faremo sapere, come c............ si fà a trovare questo maledetto ricambio? mi sono stancato veramente

urbi

Capitano di Corvetta
Capitano di Corvetta

30/06/10 21:23

965

Perugia

Karma:  100.00 (+7/-0)

Se il problema è quello che hai indicato all'inizio è dovuto alla pompa a bassa pressione (quella quadrata).
Fossi in te prima di cercare il ricambio proverei a pulirla.
Se navighi in acqua dolce è più semplice acqua e aceto, se navighi in mare dovrebbero essere incrostazioni saline ed è un po' più complicato ma si dovrebbe poter fare.

urbi

Capitano di Corvetta
Capitano di Corvetta

30/06/10 21:23

965

Perugia

Karma:  100.00 (+7/-0)

Mi devo scusare, ho commesso un errore.
Dopo aver fatto una chiacchierata con il meccanico è emerso che il problema potrebbe essere differente.
E' dovuto a vapori di benzina che si formano nel circuito carburante (e fin qui ci eravamo arrivati) ma entrambe le pompe hanno il raffreddamento!!
La pompa a bassa (quella quadrata) ha il raffreddamento interno, la pompa ad alta pressione invece ha un suo circuito di raffreddamento esterno (dovrebbe essere davanti al contenitore in cui è infilata la pompa stessa), è un oggetto metallico con 2 ingressi in alto per il carburante e 2 in basso per l'acqua (mentre il mecca me lo spiegava mi stavo in....o con un commerciante e mi son distratto).
A questo punto gli indiziati sono: uno dei 2 di cui sopra (o entrambi) oppure un ostruzione anche parziale del circuito di raffreddamento.
Scusatemi ancora.

Leggi simili a: mariner 40-60 efi 2002 4t problema strano

Nessun nuovo messaggio

Motori

Yamaha Top 700 25/40 con strano problema

 "Ciao ragazzi, dopo aver girato tranquillamente tutta la primavera con il mio Top 700 ho riscontrato uno strano difetto questo week end. Quello..."

Visite: 19794   Risposte: 48

Creato: Mar 21/06/11 8:51 dagoboss

Leggi gli ultimi messaggiUltimo post: Ven 06/03/15 8:17 lilloc1

Nessun nuovo messaggio

Motori

suzuki df 40 2007 strano problema

 "ciao ragazzi...premettendo che usando la parola "cerca" non ha dato buoni risultati, vi posto il mio quesito.... domenica uscendo dalla..."

Visite: 14440   Risposte: 45

Creato: Mar 21/02/12 10:28 davidesqualo

Leggi gli ultimi messaggiUltimo post: Gio 22/03/12 9:35 davidesqualo

Nessun nuovo messaggio

Elettricità  ed elettronica

Strano problema elettrico Ellebi CELU-CK

 "Ciao Ho un carrello Ellebi LBN322 del 2014, che rimorchio con una Toyota Corolla, sulla quale ho fatto installare un gangio Umbra. Sulla macchina è..."

Visite: 1126   Risposte: 14

Creato: Ven 25/08/17 21:27 seawind

Leggi gli ultimi messaggiUltimo post: Dom 29/04/18 18:51 seawind

Nessun nuovo messaggio

Motori

strano problema raffreddamento 5hp 2 tempi jonshon

 "ciao a tutti ragazzi, ho un problema con l'ausiliario che mi sta facendo impazzire, non esce l'acqua dalla spia a bassi reggimi..."

Visite: 1178   Risposte: 3

Creato: Mer 05/05/10 20:38 alexvenuto

Leggi gli ultimi messaggiUltimo post: Mer 05/05/10 23:47 Stefano C

Nessun nuovo messaggio

Motori

Entrofuoribordo mercruiser 5.8 cobra strano problema

 "Da un paio di volte mi succede una cosa strana oggi anche da fermo ormeggiato sono andato ad accedere un po il motore e dopo il passaggio di una..."

Visite: 2307   Risposte: 14

Creato: Sab 03/12/16 13:40 cirobernetico

Leggi gli ultimi messaggiUltimo post: Mar 11/07/17 10:55 misterdey

Tutti gli orari sono GMT + 1 ora

Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum