Maurizio73
Sottocapo
Sottocapo
Karma: n.d.
Registrato: 05/03/18 17:51
Messaggi: 20
Mi sa che l'unica e' fare la diagnosi... Speravo di trovare una soluzione più soft in quanto al mio meccanico gli arriva tra due settimane. Domani cmq provo a chiamare il centro assistenza dove sono stati fatti i vari tagliandi e provo chiedere info a loro.vediamo se sanno risolvermi il problema magari portandogli la centralina. E' che il motore lo ho preso a Udine ed io sono di Venezia. Grazie per le info a tutti ragazzi. Nel frattempo se vi vengono in mente idee valuto tutto. Vi farò sapere come risolvo...... Spero
andimar
Ammiraglio di divisione
Ammiraglio di divisione
Karma:  100.00 (+17/-0)
Registrato: 03/04/08 11:24
Messaggi: 4700
Località: Cicciano (Na)
Maurizio73 ha scritto:
Si la pompetta è rimasta.... Cmq il meccanico dice che la pompetta nel caso serve solo per la messa in moto ma poi c'è la pompa meccanica che lavora.io non me ne intendo..... Grazie per il grafico ora me lo leggo bene.

Il mio meccanico la pompetta la tolse perché poteva dare problemi di alimentazione sulla portata benzina.

ASSO 62 + MERCURY efi 150 cv - vhf COBRA 475, 500, F77 Gps - chartplotter SIMRAD GO7 con NAVIONICS Platinum plus
urbi
Capitano di Corvetta
Capitano di Corvetta
Karma:  100.00 (+7/-0)
Registrato: 30/06/10 22:23
Messaggi: 904
Località: Perugia
Questi sei beep li senti a quadro acceso ma motore spento o dopo aver accesi il motore?

Marinaio d'acqua dolce.
Maurizio73
Sottocapo
Sottocapo
Karma: n.d.
Registrato: 05/03/18 17:51
Messaggi: 20
A motore spento.... Ovvero al primo giro di chiave si sente il classico bip. Ma dopo poco si sentono i 6 bip. Poi se giro completamente la chiave si accende. Solo che in navigazione resta al minimo e non va su di giri in quanto il motore entra in protezione.
Riguardo alla pompetta il mio meccanico dice che è ininfluente una volta in moto poi non c'entra più.un altro meccanico nel forum dice che cmq se c'è un problema di alimentazione il motore non da alcun segnale di errore ma so ferma e basta.
Maurizio73
Sottocapo
Sottocapo
Karma: n.d.
Registrato: 05/03/18 17:51
Messaggi: 20
Li sento a motore spento.
Maurizio73
Sottocapo
Sottocapo
Karma: n.d.
Registrato: 05/03/18 17:51
Messaggi: 20
Buongiorno a tutti
Alla fine ho risolto temporaneamente mettendo la centralina del 40 che aveva zero ore. Porterò la centralina a fare la diagnostica sperando sia solo da resettare l'errore rimasto un memoria. Altrimenti mi sa che tocca ricomprarla a meno che la garanzia non risponda. Ma ne dubito.
Argomenti simili a: Centralina mercury 40 pro non resetta più l'allarme
   Forum   Topic   Autore   Risposte   Visto   Ultimo Messaggio 
Nessun nuovo messaggio Motori Evinrude 250 ID fich ram allarme cicalino centralina
 "Buongiorno amici posseggo uno splendido Evinrude 250 ID ficht ram del 2003 in ottimo stato che va una bomba, mi capita spesso al minimo di giri che..."
Lun 20/06/16 16:04
ValerioEvinrude250ID
6 1057 Mer 22/06/16 19:25
ValerioEvinrude250ID Leggi gli ultimi messaggi
Nessun nuovo messaggio GPS e cartografia vdo map 7v gps: non funziona, come si resetta?
 "Salve a tutti, non riesco ad avviare il navigatore, una volta inserito nell'apposito alloggio per l'alimentazione, rimane spento ed emana..."
Mer 10/08/11 23:30
gipi29
0 990 Mer 10/08/11 23:30
gipi29 Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori allarme mercury pro 40/60
 "Ciao io ho un problema con il mio mercuri pro 40/60 domenica stavo andando a 4000 5000 giri quando ho accelerato fino arrivare ai 6000 giri e il..."
Mer 19/07/17 18:21
unione87
11 1098 Mar 10/10/17 20:56
unione87 Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Mercury 40 xr 2t:allarme temperatura
 "Ciao marinai, mi rivolgo hai possessori di un mot come da titolo chiedendovi se il vostro mot ha di serie l'allarme temp con il cicalino...in..."
Lun 19/01/09 23:26
KITTYHAWK
3 2315 Mar 20/01/09 0:29
andimar Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori System check che si resetta in continuazione su 737
 "Ciao a tutti, come da titolo ho un problema sul mio 737 del 2001, lo strumento si resetta in continuazione, inizia a farlo appena parte il motore. Ho..."
Ven 02/05/08 18:52
yago
5 1477 Dom 04/05/08 0:09
mfonti Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori mercury 40 EFI allarme dopo la sabbia.
 "Salve a tutti e grazie di esistere! Ho un problema il motore in questione e' un mercury EFI 40 modificato a 60 HP del 2007, dopo essere..."
Mer 04/06/08 10:53
mirkomirko
6 1887 Gio 05/06/08 11:28
byanonimo Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Allarme sonoro mercury 40ELPT
 "salve a tutti, prima di tutto complimenti per il forum. ho un problema sul mio motore mercury 40ELPT. Domenica sera il motore ha dato un allarme..."
Mer 02/09/09 16:37
tex123
12 9454 Lun 26/04/10 20:32
lucabr Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Mercury 40 efi allarme temperatura al minimo
 "Salve a tutti! Quando il motore è stazionario al minimo la temperatura sale fino ad andare in allarme, poi se faccio salire il motore di giri la..."
Dom 31/07/11 14:49
Jiron
26 16442 Sab 08/07/17 18:47
avio Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori allarme guasto su Mercury 40 : vero o falso?
 "Come qualcuno avrà letto ,il 29 scorso sono uscito per un'ultima pescatina a Torre Astura,durante la giornata ho avuto spesso la segnalazione..."
Mer 03/01/07 16:11
erlampuga
13 4912 Dom 26/08/12 10:46
ocramx Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Allarme sonoro su Mercury 40 cv elpt 4 tempi del 99
 "Salve a tutti, ho cercato su tutti i topic che contenevano la parola allarme, ma il problema che si è presentato a me è diverso da tutti i topic..."
Mer 14/10/09 16:40
hollyeone
1 2879 Mar 27/10/09 13:47
hollyeone Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Mercury 90 2 tempi (cicalino allarme che non smette di suonare)
 "Salve gente di mare, ho un problema al motore quando giro la chiave per avviare il motore mi si accende il cicalino d'allarme che suona ad..."
Dom 28/03/10 15:25
ottavio
19 9776 Sab 12/07/14 20:25
guidob Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Mercury 115 efi - si accende spia allarme acqua nella benzina
 "Un paio di giorni fa esco per un giretto e al rientro allarme sonoro e lo smartcraft mi avverte con simbolo di questo problema. Il motore cala di..."
Ven 26/06/15 10:49
Daria
7 1936 Mer 01/07/15 17:27
smilzo Leggi gli ultimi messaggi
Nessun nuovo messaggio Generale sui gommoni allarme protezione motore mercury 40 cv per contatto elettrico sul quadro comandi????
 "Salve faccio ancora appello alla competenza dei frequentatori di queto forum per sottoporre un quesito interessante e cuirioso. Ho un gommone SACS..."
Gio 21/06/12 18:43
andrea41
3 2815 Sab 30/06/12 9:26
andrea41 Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori problemi su mercury 90 optimax limitatore potenza/cicalino allarme/ nessuna icona
 "Salve a tutti, desidero chiedere aiuto per risolvere un problema al mio mercury 90 optimax del 2007, dunque mi succede questo: quando parto e arrivo..."
Lun 28/06/10 9:28
abet71
18 10405 Mer 30/06/10 12:56
abet71 Leggi gli ultimi messaggi
Nessun nuovo messaggio Motori Mercury efi 40 4t con centralina 60...help
 "Ciao ragazzi...ecco il mio prob. ho montato questo motore straconsigliato da quasi ..tutti e devo dire che non pecca in nulla..tranne..."
Ven 08/02/08 15:42
mirkoustica
10 4617 Mer 13/02/08 22:19
MaxM100 Leggi gli ultimi messaggi
Gio 01/01/70 2:00 -