Mar 14/08/18 21:13
Risposte: 4
Visto: 165

 
Cari gommonauti,

Il mio piccolo DF 4 duarnte la settima di ferragosto ha deciso di andare in ferie...

Non funziona più. Morto.

Ho smontato la candela,era in ottime condizioni.
Controllato il livello e colore dell'olio, era perfetto,
L'elica poi gira senza impedimenti dunque è sana anche la girante.

Ma

Ho smontato il carburatore e... vaschetta piena d'acqua
Ho smontato il filtro benzina e... pieno d'acqua

Alchè ho drenato tutta la benza e parlato con la gente della zona la quale mi ha confermato che il benzinaio dove sono andato vende benzina tagliata.
Ovviamente ora puliti e rimontato.

Già che c'ero ho smontato e pulito il serbatoio interno dalla morchia e cambiato la candela.
nisba,zero segni di vita.

Pareri? Cosa faccio?

La sensazione che ho quando tiro lo strappo è che la combustione ci sia, ma che quando finisce la forza dello strappo, la componente che dovrebbe dare energia elettrica alla candela non lavori, ma che allo stesso tempo lo stra ...

Mer 25/07/18 11:57
Risposte: 1
Visto: 83

 
Salve Gommonauti,

sono nuovo nel Forum, e vi ringrazio da subito per qualsiasi tipo di aiuto riceverò. Sperando di poter contribuire nel mio piccolo in futuro.

Sono in possesso di una barchetta di 6.5 metri (zona Fiumicino), dotato di un fuoribordo Suzuki DF80 del 2012.
Premessa: motore con 200 ore di moto, fatto il tagliando neanche 40 ore fa ed era tutto perfetto.

Sarò schematico nel riassumere il problema, dato che ho letto tutte le risposte date fin qui per problemi simili.

Sintomo: il motore sale tranquillamente fino a 4000/4200 giri, per poi non andare oltre.
Problema riscontrato: ho succhiato acqua, filtro decantatore completamente sporco

Cosa ho fatto din qui:
1) cambiato il filtro decantatore e un'altro filtro presenti in sentina, spurgato il flauto del motore Risultato -> nada de nada
2) cambiato il filtro bassa pressione e quello alta pressione all'interno del motore Risultato -> il problema sussiste

Ora leggendo qua e la, ho capito che probabil ...

Lun 23/07/18 15:41
Risposte: 3
Visto: 108

 
Ciao a tutti ho un problema al mio suzuki df70 che fino ad ora andava tutto bene praticamente dopo una tirata a tutto gas mi si sono accese tutte le spie del motore perchè avevo intasato la fuoriuscita dell'acqua del raffreddamento ma prontamente mi sono fermato e poi dopo averlo fatto ghiacciare ripartito e tutto apposto con getto sbloccato per via del sale che non mi ero accorto. Appena rientrato mi sono accorto che il trim faceva solo giù .... siccome l'ho preso da poco non conosco bene questo motore e se può dipendere da qualche fusibile soltanto speriamo ma non riesco a vedere dove posso essere, se potete aiutarmi grazie

Dom 22/07/18 12:22
Risposte: 13
Visto: 554

 
Ma come e' possibile?
Si, è possibile e del tutto normale e verosimile.
La spiegazione sta nel peso del RIB380AL (81 kg) e nel conseguente bassissimo perso totale navigante (circa 300 kg).

Dom 22/07/18 0:37
Risposte: 13
Visto: 554

 
Ma come e' possibile?
https://www.gommonauti.it/imm/47929/1532212265.jpg
[youtube]https://www.youtube.com/watch?v=5mrEYZCTSSU[/youtube]

Dom 15/07/18 15:06
Risposte: 5
Visto: 157

 
Ciao ragazzi, ho un fuoribordo suzuki df6 4 tempi acquistato usato, avvolte ha il flusso d'aqua dalla spia che quasi si interompe anche dopo un'ora di traina al minimo, ho sentito con la mano la temperatura dell'acqua ed è tiepidina non scotta, secondo voi e normale? oppure devrei controllare qualcosa, la girante e quasi nuova non ha molte ore......sapete anche se questo motore ha un qualche allarme per un eventuale riscaldamento?grazie per l'aiuto!

Lun 09/07/18 9:15
Risposte: 1
Visto: 115

 
Buongiorno, ieri la spia rossa a cominciato a lampeggiare regolarmente e credo sia la manutenzione programmata.
La manutenzione lo già fatta io, volevo sapere se c'è un sistema manuale per resettare la spia sui motori senza batteria come il mio.
Navigare con la spia che lampeggia mi da proprio fastidio.
Se qualcuno ha qualche informazione mi farebbe un favore.
Ciao e grazie comunque.

Gio 05/07/18 16:16
Risposte: 7
Visto: 4897

 
Ciao carpmike, volevo chiederti se avevi già venduto il motore in questione. Sono nuovo del forum, quindi non so bene come funziona. Aspetto una tua risposta. Ciao e grazie anticipatamente Smile

Lun 02/07/18 14:29
Risposte: 3
Visto: 232

 
Buongiorno ragazzi,
venerdì scorso finalmente riesco a mettere il motoscafo in acqua e lo utilizzo per circa 30 minuti senza alcun problema. Il giorno dopo tutto entusiasta salgo sul motoscafo e dopo circa 10 minuti sul contagiri la spia del "check engine" lampeggia per 3 volte e subito dopo il cicalino emette un beep... tutto questo a ciclo continuo... il motore non da nessun segno di malfunzionamento... ho solo notato che se metto il motore a folle la spia e il cicalino smettono di segnalare il problema. Ieri sono uscito nuovamente e per tre ore circa il motore non ha dato nessun segno di anomalia... passate le tre ore l problema si è ripresentato e sono tornato in boa... nel mentre stavo legando la cima al gancio l'errore smette. Non sono riuscito a trovare in nessun posto il significato dell'errore. Per caso è capitato a qualcuno di voi oppure sa cosa possa essere? è qualcosa di grave oppure lieve?

Grazie 1000

Ven 29/06/18 23:19
Risposte: 5
Visto: 178

 
Salve a tutti,
vorrei chiedere il vostro prezioso aiuto per un problma con il mio suzuki.
Con motore acceso al minimo e marcia avanti l'elica gira regolarmente, se accelero il motore va su di giri ma l'elica non aumenta i giri.
A motore spento, con marcia avanti, riesco con la mano a far girare l'elica, quasi come fosse in folle.
Con la retro inserita tutto regolare, sia da spento che acceso.
Non è un problema di parastrappi poichè ho già provveduto a smontare l'elica ed a controllare il tutto.
Facendo due chiacchere con un amico "esperto" mi diceva che potrebbe essere un problema del selettore delle marce, cioè che gli ingranaggi della retro sono ok, mentre quelli più usurati della marcia avanti non fanno più il loro dovere.
Comunque rumori strani, tipo ingranaggi che grattano, non ne fa...
Voi cosa dite?
Grazie
Pagina 1 di 247  
Tutti gli orari sono GMT + 2 ore