Per cortesia, abilitare il JavaScript per visitare questo sito!














Gio 16/11/17 8:07
Risposte: 8
Visto: 270
Buongiorno a tutti,
Ho un motore Selva Madeira 40 cv che da quando ho acquistato la barca (a marzo) ha sempre avuto un problema. Piccole cose (miscela con troppo olio, fusibile che saltava, aria per accensione non funzionante, ecc ...) ma mi ha lasciato a piedi diverse volte.
Ora non da proprio segni di vita girando la chiave si sente un tic ma il motorino di avviamento non si avvia. Nel weekend farò alcune prove per vedere se arriva corrente, se il cavetto di spegnimento di sicirezza è correttamente posizionato o se la batteria è scarica.
Qualcuno ha dei suggerimenti sulle verifiche da fare? Tenete conto che sono super inesperto sia sulla parte elettrica che quella meccanica quindi ho delle serie difficoltà. Se poi qualcuno è della zona (Cernobbio) ...
Mi piacerebbe anche vedere il manuale d officina con le prove da fare per il problema riscontrato ma al momento non ho crediti per scaricarlo, mi sono iscritto ieri.
Grazie in anticipo a tutti.
Buona giornata.

Dom 05/11/17 14:28
Risposte: 1
Visto: 123
Buongiorno a tutti,

visto il recente acquisto di un Selva 570 del 2011 motorizzato Selva Marlin 100 xsr del 2013 avrei alcune domande e dubbi da risolvere, il vecchio proprietario aveva fatto alcune modifiche e aggiunte abbastanza criticabili alle quali vorrei porre rimedio anche grazie ai vostri consigli.
I lavori principali che vorrei fare, oltre a ripristinare fori fatti un po ovunque nella vetroresina, sono il riposizionamento delle batterie con rifacimento impianto elettrico e sostituzione serbatoio benzina con uno più capiente e con imbarco in un punto diverso.

Scendendo nel dettaglio:

1)Aprendo il coperchio dove sono controstampati il basamento della consolle e l’appoggiareni, mi sono trovato installati sotto il piano di calpestio un serbatoio benzina in plastica da 67 litri più piccolo di quello che mi aspettavo e rotto in prossimità del raccordo di imbarco carburante e un serbatoio acqua da 32 litri in buono stato.
L’idea è di spostare il serbatoio acqua in uno dei ...

Dom 29/10/17 19:26
Risposte: 4
Visto: 196
Salve a tutti, qualcuno mi saprebbe spiegare cortesemente a cosa serve quel tubo posto sul lato sx del motore esterno ad esso che si avvita su un supporto ?

https://www.gommonauti.it/imm/29749/1509301583.jpg

Dom 29/10/17 16:19
Risposte: 1
Visto: 73
Salve a tutti ho acquistato da pochissimo un selva 9,9 piranha monocilindrico usato....ho notato subito una perdita piccola dal piede dell'olio di trasmissione, mi sono interessato subito a risolvere il problema.. ho aperto il piede ho smontato la girante tolto la piastrina sotto e ho provato a togliere i paraoli... ma non sono molto esperto e ho provato a forzare con un cacciavite(era tutto pesantemente incrostato di sale) e il sieger o come si chiama praticamente è sparito mangiato dal sale...le condizioni adesso sono queste(foto) come procedo?
avete suggerimenti?
Grazie mille a tutti!

Lun 09/10/17 16:58
Risposte: 0
Visto: 78
Ciao a tutti!
Ho un piccolo problema è vorrei avere un vostro parere sul da farsi...
Ho comprato da poco un motore 10 cavalli selva piranha.
Il proprietario mi ha suggerito di cambiare gli "oli"
È la girante, ho iniziato a smontare il piede levando le 3 viti che lo mantengono ma non si è aperto abbastanza per togliere il dadino delle marce, ipotizzando un incrostatura del millerighe ho forzato l uscita ma senza risultati...poi mi sono accorto che inserendo la marcia indietro il piede si muoveva di qualche millimetro...
Non so che fare, mi hanno suggerito di smontare tutto il piede perché probabilmente il millerighe dell elica ha un fantomatico blocco che non permette di raggiungere il rinvio del cambio....
Secondo voi cosa posso fare?

Lun 09/10/17 15:47
Risposte: 0
Visto: 76
Ciao a tutti!
Ho un piccolo problema è vorrei avere un vostro parere sul da farsi...
Ho comprato da poco un motore 10 cavalli selva piranha.
Il proprietario mi ha suggerito di cambiare gli "oli"
È la girante, ho iniziato a smontare il piede levando le 3 viti che lo mantengono ma non si è aperto abbastanza per togliere il dadino delle marce, ipotizzando un incrostatura del millerighe ho forzato l uscita ma senza risultati...poi mi sono accorto che inserendo la marcia indietro il piede si muoveva di qualche millimetro...
Non so che fare, mi hanno suggerito di smontare tutto il piede perché probabilmente il millerighe dell elica ha un fantomatico blocco che non permette di raggiungere il rinvio del cambio....
Secondo voi cosa posso fare?

Mer 04/10/17 19:00
Risposte: 0
Visto: 20
http://thecomichaven.com/images/rssIcon.gif
http://thumbs4.ebaystatic.com/m/mggoAVdWl8fXhPUIWXESnEg/140.jpgEUR 5,50
Scadenza: venerdì nov-3-2017 17:57:33 CET
Compralo Subito per soli: EUR 5,50
Leggi tutto...

Mer 27/09/17 0:49
Risposte: 18
Visto: 1988
....gommone lomac 460in ....
Ahhhhh la Frasca, quanti ricordi....
Senti non devo comprare il tuo Lomac, ma aiuterebbe parecchio gli interessati se l'anno di costruzione fosse indicato con maggior chiarezza, lo metti insieme al motore come 2010, quindi dobbiamo desumere che sono entrambi di quell'anno?
"suerte" per la vendita

Sab 23/09/17 11:00
Risposte: 0
Visto: 45
http://thecomichaven.com/images/rssIcon.gif
http://thumbs1.ebaystatic.com/m/mFnXPhLyAzII2vW3PpUmrVA/140.jpgEUR 14,82
Scadenza: lunedì ott-23-2017 11:20:34 CEST
Compralo Subito per soli: EUR 14,82
Leggi tutto...

Sab 23/09/17 10:00
Risposte: 0
Visto: 37
http://thecomichaven.com/images/rssIcon.gif
http://thumbs2.ebaystatic.com/m/mtZ5TLhh3ij1mAYVmbe_ftg/140.jpgEUR 13,91
Scadenza: lunedì ott-23-2017 10:53:13 CEST
Compralo Subito per soli: EUR 13,91
Leggi tutto...
Pagina 1 di 236
Tutti gli orari sono GMT + 1 ora