Dom 15/07/18 22:17
Risposte: 4
Visto: 97

 
Buona sera a tutti, ho un grosso problema con il motore della barca che ho appena acquistato..... Appena presa andava benissimo poi di colpo iniziano i problemi.... se vai piano gira abbastanza bene poi quando cerchi di planare si spegne di colpo.... ho già sostituito la pompa della benzina ma nulla... pulito carburatori ma nulla..... cosa potrebbe essere secondo voi??? Vi ringrazio anticipatamente per l’aiuto che potreste darmi

Mer 11/07/18 14:03
Risposte: 4
Visto: 111

 
Amici buongiorno a tutti, dopo aver rimesso in sesto il mio motore grazie alle dritte di tutto il forum ho adesso un altro quesito da chiedervi. Dalla parte dei leverismi acceleratore/marce esiste come una pompa con una valvola come quella delle gomme dell’auto. A cosa serve? Vi chiedo scusa per la mia ingnoranza. Grazie a tutti

Lun 09/07/18 16:01
Risposte: 0
Visto: 50

 
Buongiorno a tutti!

Vi racconto il mio problema. Ho un Evinrude 521 del 1984 e l'altro giorno mentre facevo delle manovre per impratichirmi (l'ho preso da poco!) ad un certo punto non entravano più le marce... allora ho chiesto a meccanici e anziani esperti di questo motore cosa poter fare.

sta di fatto che ho smontato tutta la scatola del cambio e non c'era nessun problema. dal piede, tirando la leva del cambio, gli innesti sono immediati e senza sforzo. tanti mi hanno detto che probabilmente era da registrare l'asta nello sportellino sul gambo ma quello è a posto.

succede che una volta rimontato il tutto, la leva del cambio si muove avanti e indietro ma l'asta delle marce rimane completamente ferma. deduco che si sia rotto qualcosa nell'albero della leva delle marce.

di conseguenza inizio a smontare il gambo per vedere il meccanismo senonchè il gambo è tenuto anche dai due dadi autobloccanti alla base del motore, irraggiungibili con qualsiasi chiave. come faccio? so che s ...

Dom 08/07/18 23:00
Risposte: 0
Visto: 38

 
http://thecomichaven.com/images/rssIcon.gif
http://thumbs3.ebaystatic.com/m/mLEzLHHlmnuRPy0b45bKFVw/140.jpgEUR 6,53
Scadenza: martedì ago-7-2018 22:37:48 CEST
Compralo Subito per soli: EUR 6,53
Leggi tutto...

Sab 07/07/18 19:00
Risposte: 0
Visto: 30

 
http://thecomichaven.com/images/rssIcon.gif
http://thumbs1.ebaystatic.com/m/memxYYFZU-dI6UzfxI4Fabg/140.jpgEUR 150,00
Scadenza: lunedì ago-6-2018 18:14:06 CEST
Compralo Subito per soli: EUR 150,00
Leggi tutto...

Ven 06/07/18 21:00
Risposte: 0
Visto: 28

 
http://thecomichaven.com/images/rssIcon.gif
http://thumbs1.ebaystatic.com/m/mtkaXuMELtvrrLMvu-f55_Q/140.jpgEUR 40,00
Scadenza: domenica ago-5-2018 20:09:07 CEST
Compralo Subito per soli: EUR 40,00
Leggi tutto...

Gio 05/07/18 9:24
Risposte: 0
Visto: 29

 
Ciao,
cerco il perno trim del Evinrude 25 CV 521 (modello 258 B F62 - anno 1979) che ho perso in mare.
https://www.gommonauti.it/imm/59730/1530775284.jpg

Qualcuno puo' vendermelo o dirmi dove cercarlo in zona Milano o Celle Ligure?

PS: e' il primo messaggio che posto, scusate se ho fatto qualche errore

Grazie,
Giovanni

Mer 04/07/18 17:05
Risposte: 2
Visto: 73

 
Ciao a tutti,
sono nuovo del forum e scrivo perchè avrei bisogno di una info tecnica.
Ho fatto dei lavoretti sul mio vecchio fuoribordo , un evinrude 9.9 di 30 anni fa. Tra le altre cose ho tolto quel pomello che credo serva a regolare la miscela al minimo (per intenderci quel pomello frontale di fianco all'aria, non quello laterale che regola il minimo.)
Questo pomello ha un fermo che una volta installato gli permette di fare al massimo un giro.
Io l'ho smontato per pulire il carburatore e adesso dovendolo rimontare mi domando qual'è il set-up iniziale.
Cioè quanti giri si devono dare partendo da tutto chiuso?

Qualcuno riesce ad aiutarmi?

Grazie
Ciao

Mer 04/07/18 12:47
Risposte: 0
Visto: 48

 
Salve a tutti, ho un problema al mio motore ausiliario evinrude 15 hp, mentre facevo traina mi si è spento e non ne vuole più sapere di ripartire.
Ho controllato la corrente sulle candele non arriva,
la tensione sulla bobina e zero
Dal volano su i due fili arancioni che vanno alla centralina la tensione è 30 V circa
Il contatto di sicurezza che viene dalla manetta è aperto (non è a massa)
L'unico indiziato a questo punto rimane la centralina.
Mi sono informato da un rivenditore di zona per l acquisto (380€) se costava meno l ' avrei presa, al limite la tenevo di scorta.
Qualcuno può darmi ulteriori dritte per verificare la centralina o altre cause
Il motore e del 1999 ed ha l'avviamento elettrico con tutti i comandi a distanza e per sostituire tutto con un sistema analogo mi costerebbe molto di piu.
Vi ringrazio in anticipo e un saluto a tutto il forum

Mar 03/07/18 10:17
Risposte: 10
Visto: 263

 
Buongiorno a tutti! sono nuovo nel forum, chiedo scusa se ho sbagliato qualcosa..
Allora.. la mia situazione è questa..
Il mio Zar 57 è equipaggiato con un motore evinrude 150 e tec 2 tempi del 97.. perfetto.. un missile!
era fermo da 5-6 anni. l ho portato a fare una manutenzione prima di ri metterlo in acqua..
-cambiato olio del piede
-Candele
-controllo livelli etc.

il problema è che si accende la 3 spia sporadicamente.. seguita da un bip di 10 secondi continuo il meccanico dice che è un casino trovare la diagnosi per un motore cosi vecchio.. quindi, sotto consiglio suo l ho messo in acqua e l ho provato..
il gommone è perfetto.. ma ogni 10 minuti circa si accende questa spia, suona e si spegne.. il motore va che è una meraviglia.. ma in un ora di navigazione, questa spia rompe un po i c*****i..
il meccanico ha provato a sostituire il termostato, ma niente.. non capisco cosa possa essere.. la spia è quella in foto.. (spia generica) qui dove mi trovo io non ci son ...
Pagina 1 di 345  
Tutti gli orari sono GMT + 2 ore