Per cortesia, abilitare il JavaScript per visitare questo sito!


















Mer 02/08/17 7:09
Risposte: 2
Visto: 116
Ciao a tutti,
Ho un problema con una pompa flowjet, il motorino gira, ma non aspira acqua, "aspira" a vuoto (senza acqua) all'infinito, la pompa è montata verticalmente.
Dopo averla smontata non presenta elementi di corrosione sul motorino (ho visto i post presenti su questa sezione al riguardo)....a me sembra tutto ok, nessun elemento di ruggine...

Per il momento ho installato una pompa da 3 litri/min, ma questa è un'altra cosa

cosa potrebbe essere?

credete sia possibile ripararla?
grazie

https://www.gommonauti.it/imm/15065/1501650440.jpg

Dom 23/07/17 23:51
Risposte: 2
Visto: 148
Buonasera,
purtroppo non so bene come mi sono trovato con acqua nel serbatoio , ma non essendomi accorto subito ho prima cercato per una buona mezzora di far partire il mio 521 .
Quando mi sono accorto della presenza dell'acqua ho provato a pulire le candele e svuotare la vaschetta del carburatore ma il motore non ha mai piu' voluto mettersi in moto.

Avete consigli per farlo partire o sono costretto a pulire tutto il carburatore?
Grazie.

Dom 16/07/17 18:00
Risposte: 0
Visto: 61
http://thecomichaven.com/images/rssIcon.gif
http://thumbs1.ebaystatic.com/m/mwGFaH8lG5fHsD3bEsw4hZA/140.jpgEUR 25,21
Scadenza: domenica lug-23-2017 5:02:50 CEST
Compralo Subito per soli: EUR 25,21
Leggi tutto...

Sab 15/07/17 14:21
Risposte: 13
Visto: 522
Ciao a tutti.
Apro questo post perché nella ricerca non ho trovato niente di simile.
Possiedo un Mercury 20hp del 1982, mentre ero in corsa a manetta, improvvisamente si è spento, mi sono girato subito a guardare ed ho notato che spruzzata acqua e gas dalla spia. Ho pensato ad un grippaggio, ma mentre andava la fuoriuscita dalla spia era regolare, quindi acqua ne girava. Sbarcato il motore e riportato a casa, noto che una candela non fa corrente e nei vari tentativi di riaccensione, scoppiettava dallo scaric. Analizzate bobine e pick-up deduco che è la CDI. Cambiata quella, ed oramai che c'ero ho rifatto anche la girante. Alla riaccensione del mulo, gira bene, ma dalla spia continua ad uscire gas di scarico più acqua.
Cosa può essersi rotto?
Grazie in anticipo.

Mar 11/07/17 20:42
Risposte: 12
Visto: 1308
Ciao a tutti, sono da poco iscritto al forum e già mi trovo a raccontare la mia sforunata esperienza. Dopo aver preso circa 2 mesi fa il mio primo gommone mi reco (dove mi trovo attualmente) in Sardegna sbarco dal traghetto con auto e rimorchio al seguito e mi t3co subito al porto. Al che metto in acqua il gommone. Mi reco a casa pranzo e deciso subito di andare a fare un bel bagno... usciamo dal porto io, la mia ragazza e la nipotina...45min di navigazione sosta e decidiamo di rientrare. Fin qui tutto ok direte voi...beh incominciamo col dire che il tappo di uno dei serbatoi non si apriva, uscito dal porto perdo subito un parabordo, al rientro dopo 5 min. Metto in folle per cambiare serbatoio, come innesto la marcia, patapam...saltano gli ingranaggi della trasmissione e sfondano il piede...per fortuna ci rimorchiato fino al porto. In tutto questo era venerdi e fino a lunedì nessuno ha potuto guardare per eventuali ricambi. Al che trovo il ricambio che mi serve lo sostituisco ed oggi l ...

Lun 03/07/17 0:00
Risposte: 0
Visto: 85
http://thecomichaven.com/images/rssIcon.gif
http://thumbs2.ebaystatic.com/pict/3023707825454040_1.jpgEUR 392,00
Scadenza: martedì ago-1-2017 23:09:16 CEST
Compralo Subito per soli: EUR 392,00
Leggi tutto...

Ven 30/06/17 22:45
Risposte: 43
Visto: 12735
1 litro acqua 3 gocce sapone piatti un spruzzino nebulizzatore
prepara la superfice con carta e alcol sgrassare bene
poi spruzza tutto con nebulizzatore sia adesivo e
hai la possibilita di muoverlo dove vuoi con spatola o carta tipo bancomat stiri e fai uscire acqua

Sab 24/06/17 23:10
Risposte: 9
Visto: 520
Dalla spia dell'acqua sia al minimo che a 5000 esce poca acqua. Può essere la girante (sostituita un anno fa) o l'ostruzione del tubo? Il termostato influisce sul circuito della spia?
POTETE AIUTARMI A RISOLVERE IL PROBLEMA ?

Dom 11/06/17 14:42
Risposte: 1
Visto: 178
Salve a tutti,
inizio con il dire che questo motore specifico è in realtà un Mariner 45hp trasformato dalla Mercury in un 25hp. Il suo matricola infatti risulta essere 9554381, produzione Belgio.

Ho dovuto smontare il piede (mi ha fatto sudare per via del millerighe bloccato) per sostituire la girante dato che ad un certo punto ha smesso di buttare acqua.
Foto della girante
https://www.gommonauti.it/imm/56563/1497191090.jpg

Montata la girante nuova ed orientate le alette in modo tale che queste fossero "in ritardo" rispetto al verso di rotazione ho notato però che l'acqua dalla spia adesso ci mette più tempo ad uscire ed è sempre molto calda, bollente, troppo rispetto a prima, quando era appena tiepida
Cosa mi sapete dire?

Sarei grato se qualcuno mi spiegasse come funziona l'impianto di raffreddamento qui, da dove e quando esce l'acqua e calda (dato che quella dovrebbe essere solo una spia appunto) e come funzionano il termostato e il sensore di temperatura (sempre se centr ...

Mar 06/06/17 18:31
Risposte: 2
Visto: 259
Ciao a tutti sono nuovo del forum, ho un problema con la mia pilotina gobbi degli anni 90. Dopo 4ore che sono in acqua sotto il piano di calpestio all'interno della gabina vi trovo 5/6 litri d'acqua. Riesco a toglierla perché ho istallato un foro d'ispezione.
La mia domanda è: quest'acqua non dovrebbe andare direttamente dietro dove c'è la pompa di sentina? Ed essere espulsa? Grazie in anticipo per le risposte?[/b]
Pagina 1 di 147
Tutti gli orari sono GMT + 2 ore