Gommonauti.it - Il riferimento per chi ama il gommone. Gommoni e nautica in generale.

Dada77

Ammiraglio di squadra I.S.
Ammiraglio di squadra I.S.

21/08/12 10:50

14955

Roma

Pagine personali

2078
4
45
1
3
1
Ciao a tutti, per la seconda volta il mio motore durante un'uscita a bolentino mi ha dato questo problema....
Partito al primo strappo la mattina mi sono allontanato per raggiungere il punto per pescare, tutto perfetto, subito in planata e a wot 38 km/h (scusate l'unità di misura poco marina Embarassed ) mi sono fermato svariato tempo e ho fatto 3/4 spostamenti senza problemi, al momento di rientrare il motore non prende giri, praticamente 1/2 manetta è come se non ci fosse, all'inizio tentenna e quasi si spegne, metto subito la mano sulla pompetta benzina e comincio a pompare credendo che non arrivasse bene benzina, il motore non si spegne ma, nonostante continuo a pompare, non prende giri..... Lasciando la manetta a metà rientro a riva e spengo il motore nei pressi del bagnasciuga.... Riprovo a mettere in moto e il motore parte subito con una fumata e poi si spegne per non partire più..... Pulendo le candele (trovate bagnate) riparte subito tenendo bene il minimo.....

Cosa può avere?

Grazie a tutti....

pippozodiac

Guardiamarina
Guardiamarina

31/08/11 14:34

152

Pagine personali

3
0
0
0
0
0
Ciao Dada,dalla mia esperienza nei giorni scorsi con il mio evinrude 15hp ho avuto lo stesso problema ,infatti controllando avevo un problema di corrente che non arrivava bene alle candele .il motore partiva per poi calare di potenza ,alla fine verificando avevo l interruttore di stacco di emergenza a massa provocandomi lo spegnimento.Fai delle prove magari momentanee disattivandolo oppure controllo passo passo il percorso della corrente ,spero di esserti stato d aiuto ,ciao pippozodiac.

Dada77

Ammiraglio di squadra I.S.
Ammiraglio di squadra I.S.

21/08/12 10:50

14955

Roma

Pagine personali

2078
4
45
1
3
1
No ho lo stacco di sicurezza, comunque controllo lo stesso tutti i cavi..... Però perche non me lo fa subito ma solo dopo un po' che navigo? Rolling Eyes

Santuzzu

Capitano di Corvetta
Capitano di Corvetta

29/12/12 21:42

796

Sicilia

Pagine personali

47
0
0
0
0
0
Problema analogo avuto con un mariner 40 2t.. parteva.. come riscaldava un pò si spegneva e non ripartiva più per poi ripartire dopo 3/5 minuti circa..

Problema dovuto alla benzina, filtri sporchissimi.. colpa del benzinaio che mi ha appioppato benzina sporca e diluita con acqua.... Evil or Very Mad

Albertpd

Capitano di Fregata
Capitano di Fregata

20/03/08 21:55

1344

Abano Terme (PD)

Pagine personali

19
0
0
0
0
0
ma la pompa l'hai aggiusta o no?
Il problema potrebbe essere inizialmente quello, peggiorato dal fatto che pompando hai mandato troppa benzina che l'ha ingolfato..

Dada77

Ammiraglio di squadra I.S.
Ammiraglio di squadra I.S.

21/08/12 10:50

14955

Roma

Pagine personali

2078
4
45
1
3
1
La pompa non l'ho più cambiata perché sostituendo tubazione, pompetta esterna e fascette, mi girava perfettamente con le cuffie, credevo che il problema fosse in un raccordo balordo che faceva aspirare aria...... Rolling Eyes

Leggi simili a: [Mercury 20cv 2t] si spegne a caldo

Manutenzione

suzuki 6 cv si spegne quando e caldo

 "Ciao ragazzi, il mio suzuki df6 dopo un pò di moto diciamo un'ora si spegne e non si avvia più, solo dopo qualche ora riparte senza problemi,..."

Visite: 258   Risposte: 2

Creato: Mer 03/10/18 20:36 ventoforte82

Ultimo post: Mer 03/10/18 21:28 ventoforte82

Motori

mercury america 25cv gambo caldo

 "ciao!!! forse ho un problema al motore...sabato con 5-6°C ho corso per circa 1h il motore già dopo 15minuti aveva il gambo molto caldo...diciamo..."

Visite: 1890   Risposte: 5

Creato: Mar 10/12/13 18:28 torpedine450

Ultimo post: Mer 19/03/14 20:06 Quatromori

Ecologia

Gran caldo: arrivano meduse e insetti !!!!......"ma Va!

 "Stamani Leggevo Riportato su un Quotidiano a Tiratura Nazionale : "Invasione di meduse nei mari occidentali italiani, alghe tossiche sul..."

Visite: 4108   Risposte: 4

Creato: Sab 19/05/07 11:31 spettro

Ultimo post: Ven 22/06/07 12:13 lucazalu

Motori

521 johnson 25 cv gambo caldo

 "Ciao ragazzi, mi sono appena registrato e sono subito a chiedervi aiuto. E' normale che il gambo motore si surriscaldi ( sensibilmente..."

Visite: 1494   Risposte: 5

Creato: Mar 03/07/07 12:30 giuseppe.gradanti

Ultimo post: Mar 03/07/07 17:38 giuseppe.gradanti

evinrude 521 25xp, da caldo fatica ad accendersi  (RISOLTO)

Motori

evinrude 521 25xp, da caldo fatica ad accendersi (RISOLTO)

 "Buon pomeriggio a tutti, la settimana scorsa ho fatto il mio primo varo ufficiale al lago di garda e direi che è stata una giornata stupenda...."

Visite: 16761   Risposte: 43

Creato: Gio 08/05/08 16:05 matteo82

Ultimo post: Mar 03/06/08 16:27 matteo82

Motori

8 cv 4 t perchè quando è caldo non parte al 1° colpo ?

 "ciao a tutti il mio Ray 8cv 4t è un buon motore, è un selva gemello yamaha, quando navigo, va tutto ok, poi mi fermo, lo spengo, e dopo circa 15..."

Visite: 1246   Risposte: 1

Creato: Mar 21/10/08 19:37 mare64

Ultimo post: Mar 21/10/08 22:06 fautosa

Tutti gli orari sono GMT + 2 ore

Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum