Honda BF40A non carica e da corrente

Sottocapo di 1° Classe Scelto
USSnautilus20 (autore)
Mi piace
- 1/12
Bf40 scintilla
Honda BF40A non carica e da corrente

Salve, sto sistemando un BF40A che era fermo da molto tempo, a livello meccanico va bene ma a livello elettronico é un disastro! Inanzi tutto il cicalino al momento dell’accebsione non suona, poi ho notato che non carica le batterie, misurando con il tester i cavi danno proprio 0v anche a batteria collegata da la tensione della stessa e basta, ho controllato tutti i cavi e connettori sia del motore, sia della manetta, sembra tutto in ordine, poi ho notato che in moto toccando il fusto dove lavorava mi ha dato una forte scossa, ho pensato che una candela scaricasse a massa, ma a livello visivo tutti 3 i cavi non scaricano a massa, quindi sembra tutto apposto, cosa dovrei controllare? P.S toccando il motore e la carcassa con un cacciavite scintilla, ho anche delle foto
Bf40 scintille
Honda BF40A non carica e da corrente

, cosa dovrei controllare secondo voi?
Sergente
davide_bux
Mi piace
- 2/12
Buongiorno…

Dalle foto non si capisce benissimo… la scintilla che si vede quando succede?
Navigare necesse
Sottocapo di 1° Classe Scelto
USSnautilus20 (autore)
Mi piace
- 3/12
Se con un cacciavite tocca il cilindro e il telaio o scocca del fuoribordo
Sergente
davide_bux
Mi piace
- 4/12
Il motore va in moto?
Navigare necesse
Sottocapo di 1° Classe Scelto
USSnautilus20 (autore)
Mi piace
- 5/12
Il motore va perfetto
Ammiraglio di divisione
mignon
Mi piace
- 6/12
Controlla il fusibile.
Jeanneau leader 805 volvo 5.7 gxi piede duopro
Sottocapo di 1° Classe Scelto
USSnautilus20 (autore)
Mi piace
- 7/12
Il fusibile che si trova accanto al motorino di avviamento é buono, però non mi spiego perché il motore scintilla fra la carcassa e il monoblocco
Ammiraglio di divisione
eros
Mi piace
- 8/12
sembra che il cavo che ti dovrebbe caricare la batteria , vada a massa
cerca e segui il cavo che parte dall' alternatore
Sottocapo di 1° Classe Scelto
USSnautilus20 (autore)
Mi piace
- 9/12
Quei 2 cavi grigi? Oppure controllo anche dopo il regolatore di tensione?
Ammiraglio di divisione
eros
Mi piace
- 10/12
tutta la linea , hai sicuramente un cavo che va massa.
o un cavo mal collegato Un posivo collegato al motore , o un cavo interrotto , sono le cose più probabili.

potrebbe essere il regolatore che scarica ,ma dovresti vedere del nero e un pò di puzza
Sailornet