Per cortesia, abilitare il JavaScript per visitare questo sito!
Gommonauti.it - Il riferimento per chi ama il gommone. Gommoni e nautica in generale.

Pag. 1   2   3   4   5   Successivo

mr.cappotto

Tenente di Vascello
Tenente di Vascello

07/12/06 20:48

416

Lido di Ostia (Roma)

Pagine personali

Karma: n.d.

Ciao
continuano le disavventure con questo motore, dopo un periodo di relativa calma, ieri uscendo in mare, ho notato che in accelerazione, il motore si spegne come se si affogasse.
invece al minimo, o con regime di giri bassi, tutto regolare, anche per tratti medio lunghi.
ho sostituito la cartuccia del filtro decantatore, che era un po vecchiotta, invece il problema persiste, poi oggi ho provato anche ad escludere il filtro decantatore, e presa diretta sul motore, ma lo stesso, fatta prova e si spegne, prima la pompetta era quasi vuota, ora su presa diretta al motore rimane piu piena, mi sembra, ma non ho risolto
potrebbe essere il filtro alta pressione?
Grazie

Jack64

Capitano di Vascello
Capitano di Vascello

30/07/16 09:50

1511

Milano

Pagine personali

Karma:  33.33 (+2/-1)

Io ho un problema simile, più accentuato, sul mio Johnson 90 (2t)

È andato benone per 2 ore, mi fermo un attimo al minimo..e si è spento! Lì per lì non gli ho dato peso, pensando fosse il freddo o altra scemenza. Quando ho fatto per riaccenderlo non c'è stato più verso, sta al minimo in folle ma come tocco la manetta si spegne (con l'acceleratore a leva, non sale o sale poco, poi schizza di gira salvo scendere subìto e spegnersi). Come te le ho provate tutte, escluso il filtro, cambiato pompetta, cambiato candele..nulla ! In settimana me lo guarda il meccanico e mi fa sapere che ha !

Il mio l'ho usato 1 ora la settimana prima senza problemi appena preso, 1 ora e mezza quel giorno prima di non saperne più. L'ex proprietario, mi sembra uno affidabile e preciso, l'ha tenuto sempre bene e mi ha detto onestamente che erano 6/7 mesi non lo usava forse c'è della morchia sui getti dei carburatori..

Il filtro benzina esterno era talmente vecchio (secondo me) che non c'è stato verso di svitarlo neanche con le maniere forti , corrente alle candele c'è , la pompetta sta abbastanza in pressione, l'unica non vedo (mi sento scemo) il filtro interno..

lucamacs

Capitano di Corvetta
Capitano di Corvetta

24/08/06 15:32

578

Pagine personali

Karma:  60.00 (+4/-1)

mr.cappotto, a me successe una cosa simile quando erano parzialmente otturati i getti del carburatore, sempre che abbia il carburatore il tuo motore:)

Comunque tenete rpesente che i passaggi , specie quello del polverizzatore sul mio BF30 sono davvero minuscoli, ci passa per intederci giusto un trefolo di cavo elettrico in rame da 1,5mm 2 quindi è un attimo che si formi dell'ossido e si ostruisca.

Infatti sebbene abbia pulito tutto con sabbiatrice caricata con microsfere di vetro, ho comprato tutta la serie nuova di getti e polverizzatori.

mr.cappotto

Tenente di Vascello
Tenente di Vascello

07/12/06 20:48

416

Lido di Ostia (Roma)

Pagine personali

Karma: n.d.

ciao jack fammi sapere cosa ti dice il meccanico
luca: il mio ha gli iniettori dice che possano essere ostruiti?
pensavo di provare a sostituire il filtro alta pressione lo cambiai circa 3 anni fa non di più
non potrebbe essere anche la pompa della benzina che sia arrivata?
volevo provare con degli additivi per provare a pulire gli iniettori ammettendo che il metodo sia efficace

Jack64

Capitano di Vascello
Capitano di Vascello

30/07/16 09:50

1511

Milano

Pagine personali

Karma:  33.33 (+2/-1)

In effetti non avevo tenuto conto che il tuo è ad iniezione, mentre il mio a carburatori. Seppur il mio motore mi risulta essere identico all'evinrude con la sola differenza nel sistema di alimentazione.
La problematica mi sembra molto simile..

Io tra l'altro ho i serbatoi in acciao e nonostante la benzina fosse per il 95% "fresca" di poche ore prima fatta ad un distributore stradale non vorrei che abbia smosso della morchia sul fondo, tenderei ad escludere acqua solo per questo motivo seppur non ci fosse il filtro decantatore ma solo quello a cartuccia per le impurità (presumo vetusto)

Ti faccio sapere in settimana appena mi dà un'idea del entità del problema Wink

mignon

Contrammiraglio
Contrammiraglio

24/10/07 19:02

2874

F.V.G

Karma:  100.00 (+17/-0)

Da come lo descrivi sembra un problema sulla pompa di alta pressione.
Dovresti fare una prova con un manometro sul condotto di alimentazione per provare la pressione della pompa.

mr.cappotto

Tenente di Vascello
Tenente di Vascello

07/12/06 20:48

416

Lido di Ostia (Roma)

Pagine personali

Karma: n.d.

Azz
da solo non ho gli attrezzi per fare il test
escludi che sia il filtro alta pressione? in quanto costa circa 50 euro e non so se fare la prova, pensavo fosse anche la pompa carburante che non va ma non sono molto pratico

mignon

Contrammiraglio
Contrammiraglio

24/10/07 19:02

2874

F.V.G

Karma:  100.00 (+17/-0)

Quando ti manca benzina quando acceleri di solito è la pompa di alta pressione.

No non è il filtro di alta pressione

mr.cappotto

Tenente di Vascello
Tenente di Vascello

07/12/06 20:48

416

Lido di Ostia (Roma)

Pagine personali

Karma: n.d.

ok grazie pensavo fosse quello magari sporco che faceva passare poca benzina quando in accelerazione ne serve di piu
scusami l'ignoranza ma la pompa di alta pressione non è la poma carburante giusto?
sai mica il prezzo?
ho vista la carburante sotto i 100 euro ma l'alta pressione non la trovo
grazie

Leggi simili a: suzuki df 40 si spegne in accelerazione Pag. 1   2   3  ... 289 290 291  Successivo

Motori

evinrude 3,5 cv 4T, si spegne in accelerazione... video!!

 "Ciao amici Raga guardate il difetto che fa il mio motore di scorta, praticamente appena do gas il motore si spegne, ovviamente questo succede sia a..."

Visite: 2118   Risposte: 9

Creato: Lun 20/07/15 13:11 mottola

Ultimo post: Lun 20/07/15 19:09 dolce*11

Motori

Evinrude sportster 1982 25cv 521: perde potenza e si spegne in accelerazione.

 "Ho un Evinrude sportster dell'82 521cc e 25cv, dopo aver aperto un topic per un altro problema che sono riuscito a risolvere questo maledetto..."

Visite: 5053   Risposte: 8

Creato: Mer 13/06/12 20:10 Bucas

Ultimo post: Mar 03/07/12 12:16 Bucas

Motori

Suzuki DF40 spegnimento durante accelerazione e non...

 "Ciao a tutti! Vi racconto la mia disavventura che da un paio di giorni mi fa preoccupare. Possiedo un Suzuki DF40 del 2003,sempre tagliandato e..."

Visite: 2877   Risposte: 8

Creato: Dom 03/07/11 1:14 fede73

Ultimo post: Gio 28/07/11 22:32 edimix

Motori

suzuki df 225 si spegne

 "Salve a tutti, il mio suzuki df 225 del 2007 con circa 1.000 ore, regolarmente tagliandato, ultimamente si è spento in fase di decelerazione, mi..."

Visite: 361   Risposte: 4

Creato: Dom 04/11/18 21:53 maurizioavela

Ultimo post: Sab 10/11/18 23:02 alberto ang

suzuki df 2,5 4t si spegne

Motori

suzuki df 2,5 4t si spegne

 "Oggi ho dato una mano a mio amico a riaccendere il motore che è stato utilizzato due anni e poi fermo da 5. Borbottava e buttava fuori benzina dalla..."

Visite: 949   Risposte: 8

Creato: Ven 20/05/16 12:34 vale003

Ultimo post: Sab 21/05/16 11:32 martiello123

Manutenzione

suzuki 6 cv si spegne quando e caldo

 "Ciao ragazzi, il mio suzuki df6 dopo un pò di moto diciamo un'ora si spegne e non si avvia più, solo dopo qualche ora riparte senza problemi,..."

Visite: 201   Risposte: 2

Creato: Mer 03/10/18 20:36 ventoforte82

Ultimo post: Mer 03/10/18 21:28 ventoforte82

Tutti gli orari sono GMT + 2 ore

Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum