Per cortesia, abilitare il JavaScript per visitare questo sito!









Ven 03/02/17 11:05
Risposte: 41
Visto: 2097
Ragazzi provata nuovamente la barca per provare le pressioni delle turbine ho avuto questo risultato;
Il motore sinistro si ferma a 1500 RPM e la pressione del turbo arriva a 0,3 bar
Il motore destro si ferma a 1900 RPM e la pressione del turbo arriva a 0,4 bar
Smontate le due turbine portate in un centro revisioni il meccanico le guarda gli da un occhiata e mi dice??
Sei sicuro che sono le turbine e non la pompa?
Secondo il suo parere non hanno segni di mal funzionamento, e mi ha detto potrebbero essere la pompe che non spingono sufficiente nafta e le turbine non riescono a prendere i giri!
Bel dilemma e adesso sono in un vicolo ceco!! Sad

Ven 27/01/17 11:30
Risposte: 41
Visto: 2097
Si con il motore a folle prende tutti i giri....cmq parlando con un pompista a cui ho chiesto qualcosa mi ha detto che la cremagliera anche a motore spento deve muoversi....il regolatore funziona quando il motore è in marcia e serve a limitare i giri a massimo e minimo!

Mer 25/01/17 19:36
Risposte: 41
Visto: 2097
Ragazzi domenica faccio una prova con un amico meccanico per provare la pressione turbo e levarmi ogni dubbio, anche se le turbine lavorano....
Per quanto riguarda la pompa il pompista mi ha detto che cmq la cremagliera deve muoversi cmq faremo il controllo con motore in funzione e vedere se tutto funziona a dovere sulla pompa...o ci sono problemi tra leveraggio e regolatore di giri!!

Mar 24/01/17 10:53
Risposte: 41
Visto: 2097
Per quando riguarda la fumosità si i motori fumano nero!
Le eliche erano pulite comunque ho passato la spugna per eliminare un po di sporco che era presente!
Per quanto riguarda la cremagliera...
Smontando il coperchio della pompa si vedono i 6 pistoncini con relative molle, sopra di essi c'è una ghiera che dovrebbe ruotare di circa 180° quanto si accelera ma nel mio caso azionando l'acceleratore non ruota più di 3° invece muovendo a mano effettua tutta la rotazione!

Lun 23/01/17 11:04
Risposte: 41
Visto: 2097
Buongiorno ragazzi!
Ieri sono andato in barca ho rimontato gli intercooler ripuliti e abbiamo fatto un giro di prova ma non è migliorato nulla!!
Cosi come programmato per levarmi ogni dubbio ho fatto un bel bagno gelido a mare!!
L'opera viva della barca è pulita si e formato solo uno starato leggero di sporco ma niente alghe e denti di cane o vegetazione da poter ridurre tanto le prestazioni!
Ho dato una ripulita rapida soltanto hai flap che nella parte superiore esposta alla luce erano sporchi.
Invece ho seguito il consiglio di un amico...ho smontato il coperchi frontali delle pompe nafta per controllare se tutti i pistoncini si muovono in modo regolare e niente di anomalo ma mi accorgo che accelerando la cremagliera non si muove e non fa ruotare i pistoncini per aumentare la mandata di combustibile!!!

UT UT

Ven 20/01/17 12:40
Risposte: 41
Visto: 2097
Cmq prima di qualsiasi altra operazione faccio un bagnetto a controllare eliche assi e carena cosi da assicurarmi questa cosa...!!
Appena effettuo questo controllo porto i dati relative alle eliche..riduttori ecc....

Mar 17/01/17 13:44
Risposte: 41
Visto: 2097
La sigla dei motori completa è 18061 SRM è la casa dichiara i motori a potenza massima di esercizio 220 CV a 3200 g/min....o RPM in inglese...
Quando dico che e "sempre andata benissimo" intendo che la barca cosi configurata planava rapidamente anche se carica e raggiungeva i 32 nodi circa!
Per questo non mi sono mai posto il problema delle eliche; soltanto che a mio parere mi sembra stano che la carena sia tanto sporca da far perdere 1400 RPM hai motori!
Non ho tanta esperienza su barche e carene sporche!
Appena controllo la carena posso levarmi qualsiasi dubbio e capire dov'è il problema!

Dom 15/01/17 11:01
Risposte: 41
Visto: 2097
Ciao Ragazzi non e un problema di eliche,la barca è sempre andata benissimo!
I motori in condizioni normali raggiungono circa i 3200 g/min mentre adesso si fermano a 1800 g/min !!
Nel frattempo sono stati ripuliti gli intercooler che non presentavano niente di anomalo e ne erano intasati!
Il prossimo fine settimana controllo la carena per assicurarmi della vegetazione che si è potuta creare......se tutto è regolare penso che la colpa possa essere proprio delle pompe!

Mer 11/01/17 12:48
Risposte: 41
Visto: 2097
Parliamo di due Aifo 8061 SRM 220 cv!
Gia fatto il controllo alle turbine girano senza nessun problema e non hanno movimento assiale!

Mar 10/01/17 19:39
Risposte: 41
Visto: 2097
Salve ragazzi ho bisogno di una mano!
Ho revisionato completamente i due Aifo 220 cv Turbo della mia barca messa a mare tutto perfetto i motori girano che è una bellezza!!Durante il periodo estivo ho effettuato circa 50 ore di navigazione.
La barca è rimasta ferma all'ormeggio dal 20 di Agosto fino alla fine di Novembre soltanto messa in moto di tanto in tanto!
Presa l'imbarcazione per fare una battuta di pesca uscendo in mare mi accorgo con meraviglia che i motori non superano i 1800 g/min dovrebbero arrivare a 3000 g/min e fanno fumo nero.Mentre accelerando i motori a folle raggiungono senza problei i massimi regimi.
Come prima cosa ho cambiato i filtri pensando che erano sporchi ma il problema non è stato risolto, rivolgendomi al pompista mi ha consigliato di ripulire nuovamente gli iniettori....neanche questa è andata a buon fine....poi mi hanno detto di pulire gli intercooler perche potevano essere sporchi ma niente di fatto!!
Adesso hanno iniziato a parlare di pompe nafta n ...
Pagina 1 di 1
Tutti gli orari sono GMT + 1 ora